@AlexVanDerCry

Возможна ли установка Net Framework 4.6.2 на Linux Mint 18.3?

Помогите в решении вопроса. Требуется установить Net Framework 4.6.2 на Linux Mint 18.3, при запуске через Wine, пишет "Программа не может работать надлежащим образом, т.к. не доступна служба - Центр Обновления Windows". Жмём продолжить и установка закрывается. Данный нет фреймворк требуется для работы специализированного ПО... Есть ли пути обхода данной проблемы?
Спасибо.
  • Вопрос задан
  • 435 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы
DostaЕвский Санкт-Петербург
от 120 000 до 200 000 руб.
Акелон Самара
от 120 000 руб.