@szx

Как правильно поставить текущее время и дату в ячейку Excel?

Хотел сделать простое журналирование задач на екзеле
там три столбца:
на первом нумерация =ЕСЛИ(ЕТЕКСТ(C2)=ИСТИНА;A1+1;
на втором время и дата =ЕСЛИ(ЕТЕКСТ(C2)=ИСТИНА;ТДАТА()) в формате ДД.ММ.ГГГГ чч:мм:сс
в третьем текст
Так вот, на втором столбце время и дата всегда одинаковая, а я бы хотел для каждой задачи записать свое время и дату
ссылка на сам файл
  • Вопрос задан
  • 43 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы