glebvvvsss
@glebvvvsss

After downloading the file from the repository, an error occurred. How i can solve this problem?

Description of error:

Warning: require(C:\Serv\OSPanel\domains\shop-shop\web/../vendor/autoload.php): failed to open stream: No such file or directory in C:\Serv\OSPanel\domains\shop-shop\web\index.php on line 7

Fatal error: require(): Failed opening required 'C:\Serv\OSPanel\domains\shop-shop\web/../vendor/autoload.php' (include_path='.;c:/serv/ospanel/modules/php/PHP-5.5;c:/serv/ospanel/modules/php/PHP-5.5/PEAR/pear') in C:\Serv\OSPanel\domains\shop-shop\web\index.php on line 7
  • Вопрос задан
  • 55 просмотров
Пригласить эксперта
Ответы на вопрос 1
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы
Max.Credit Санкт-Петербург
от 150 000 до 150 000 руб.
Willz Москва
от 150 000 руб.
Fmedia Санкт-Петербург
от 40 000 до 100 000 руб.
14 авг. 2018, в 12:00
600 руб./в час
14 авг. 2018, в 11:32
1500 руб./за проект