topwebmaster
@topwebmaster
Веб-программист, django, laravel, php, python

Как npm запретить подтягивать обновленные версии в зависимостях устанавливаемых модулей?

Проблема в том что модули подтягивают обновлённые зависимости и ломают совместимость.
Собственно вопрос в заголовке версия nodejs 4.2.6, OS Ubuntu 18.04.
  • Вопрос задан
  • 142 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы