Как устранить ошибку установки Opendkim?

Error: Package: opendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libmemcached.so.11()(64bit)
Error: Package: opendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libc.so.6(GLIBC_2.14)(64bit)
Error: Package: libopendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libc.so.6(GLIBC_2.14)(64bit)
Error: Package: libopendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libdb-5.3.so()(64bit)
Error: Package: opendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libdb-5.3.so()(64bit)
Error: Package: opendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: libmemcachedutil.so.2()(64bit)
Error: Package: libbsd-0.8.3-1.el7.x86_64 (epel)
Requires: libc.so.6(GLIBC_2.16)(64bit)
Error: Package: opendkim-2.11.0-0.1.el7.x86_64 (epel)
Requires: systemd
  • Вопрос задан
  • 11 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы