mtatarnikov
@mtatarnikov
Wordpress

Как поменять версию Ruby?

На виртуальной машине стоит Debian 8. Руби стоял 2.3.3. Установил 2.5.1. Набираю ruby -v, пишет что установлена 2.3.3. Нужно проект закинуть на Heroku, а там ниже 2.5 не поддерживается.
  • Вопрос задан
  • 55 просмотров
Пригласить эксперта
Ответы на вопрос 3
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы