@Sh4D3R
занимаюсь в области IT

Проблема с gulp?

я хочу запустить gulp но версия gulp-cli 2.0.1 а должна быть 3.9.1 и поэтому не могу его запустить, скажите как обновить или установить до версии 3.9.1 именно gulp-cli, просто gulp у меня уже стоит.
  • Вопрос задан
  • 28 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через TM ID
Похожие вопросы