@KotovDenis

Стоит ли подключать более новую версию Jquery на замену стандартной 1.12.4?

Всем привет, хотел узнать - стандартный WP из коробки работает на Jquery 1.12. Стоит ли подключать более новую версию через functions.php? Боюсь как бы не поломало работу плагинов подключенных к проекту. Или лучше оставить так как есть?
  • Вопрос задан
  • 59 просмотров
Решения вопроса 1
dimovich85
@dimovich85
JS is everywhere
Я не замечал, что что-то ломается от новой jQ.
Ответ написан
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы