@Lektor1

Подойдет ли модуль под OpenCart 2.3 для ocStore 2.3?

Добрый вечер. Сабж. Подключаем платежную систему, а у них модуль только под OpenCart 2.3, а на сайте используем oCstore 2.3. Подойдет ли данный модуль?
  • Вопрос задан
  • 41 просмотр
Пригласить эксперта
Ответы на вопрос 2
arutyunov
@arutyunov
Mooza.ru — Делаем сайты
Купите и проверьте. Не подойдёт — верните деньги. Адекватные разработчики модулей обычно позволяют так сделать. Но заранее уточните политики возврата. Я иногда натыкался на тех, кто отказывался возвращать.

В целом заработать должно, отличий обычно не очень много между ocstore и opencart.
Ответ написан
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы