Не устанавливается laravel-image-optimizer?

при установке пакета

composer require spatie/laravel-image-optimizer
выскакивает

[InvalidArgumentException]
  Package spatie/laravel-image-optimizer at version  has a PHP requirement in
  compatible with your PHP version (5.6.38)
  • Вопрос задан
  • 75 просмотров
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы