Как заставить RubyMine работать с шаблонами .liquid (locomotivecms)?

Захотел познакомиться поближе с рельсами и CMS Locomotivecms, в качестве IDE выбрал RubyMine, но он не умеет (или я) работать с liquid шаблонами из коробки. Есть ли какие решения?

P.S. Доки локомотива рассчитаны на liquid.
  • Вопрос задан
  • 2622 просмотра
Пригласить эксперта
Ваш ответ на вопрос

Войдите, чтобы написать ответ

Войти через центр авторизации
Похожие вопросы